• Страница 1 из 2
  • 1
  • 2
  • »
Форум » Техподдержка » Игра » Ошибка при запуске сервера
Ошибка при запуске сервера
Xabai
Четверг, 08.08.2019, 20:40
1
Оффлайн
Пользователь
Может кто-нибудь с этим помочь . Все аддоны были скачены.https://imgur.com/a/ANs72i0
Сообщение отредактировал Xabai - Четверг, 08.08.2019, 20:40
Прикрепления: 6507639.png(386.9 Kb)

 
Xabai
Четверг, 08.08.2019, 20:41
2
Оффлайн
Пользователь
Вот такая вот ерунда при заходе на TVT сервер Red bear
 
_Samurai_
Четверг, 29.08.2019, 20:42
3
Оффлайн
Пользователь
вот вот та же дичь
Сообщение отредактировал _Samurai_ - Четверг, 29.08.2019, 20:45

 
Morkontar
Четверг, 29.08.2019, 20:59
4
Оффлайн
Руководитель RBC
Командир отряда
Визуально, у вас не подключен Мод Немцев.
Скиньте фотографию главного меню, в нижнем левом углу должен быть значок BW мода.

Если он есть, тогда надо снова чекать через армасинк BW мод, в нем нету нужной пбошки.

 
_Samurai_
Понедельник, 02.09.2019, 00:59
5
Оффлайн
Пользователь
https://steamcommunity.com/sharedfiles/filedetails/?id=1316498705&searchtext=%40BW этот  или какой BW?
 
Matvein
Понедельник, 02.09.2019, 02:16
6
Оффлайн
Руководитель RBC
Командир отряда
Цитата _Samurai_ ()
https://steamcommunity.com/sharedfiles/filedetails/?id=1316498705&searchtext=%40BW этот  или какой BW?


Речь о папке @BW_full, которую ты скачал с ArmaSync, один из файлов оказался битым при скачке, удали папку и перекачай по новой.

 
_Samurai_
Понедельник, 02.09.2019, 08:12
7
Оффлайн
Пользователь
Просто я её как бы скачал а в лаунчере армы он эту папку не открываете как мод то-есть не видит
Прикрепления: 1637922.jpg(81.0 Kb)

 
Difo
Понедельник, 02.09.2019, 08:38
8
Оффлайн
Администрация
Цитата _Samurai_ ()
Просто я её как бы скачал а в лаунчере армы он эту папку не открываете как мод то-есть не видит

Вот же он:
Прикрепления: 0277107.jpg(104.2 Kb)

Пятьдесят оттенков зеленого
 
_Samurai_
Понедельник, 02.09.2019, 08:56
9
Оффлайн
Пользователь
бляха а я со словом фулл искал спасибо
 
bars2_2
Воскресенье, 03.11.2019, 18:15
Оффлайн
Пользователь
Здраствуйте у меня вот такая вот проблема :https://imgur.com/a/RzI59lj после захода на сервак IF выскакивает такая ошибка
 ходить мог а мишка неработала помогите пожалуйста!

Нет скайпа но етсь дискорд и тимспик
 
Difo
Воскресенье, 03.11.2019, 18:23
Оффлайн
Администрация
Цитата bars2_2 ()
Здраствуйте у меня вот такая вот проблема :https://imgur.com/a/RzI59lj после захода на сервак IF выскакивает такая ошибка ходить мог а мишка неработала помогите пожалуйста!
Отключи BattlEye в лаунчере.

Пятьдесят оттенков зеленого
 
bars2_2
Воскресенье, 03.11.2019, 18:26
Оффлайн
Пользователь
Difo, а как ето сделать настройки а что дальше? Если можно конечно а то я не шарю просто
Нет скайпа но етсь дискорд и тимспик
 
bars2_2
Воскресенье, 03.11.2019, 18:31
Оффлайн
Пользователь
Ето здесь  галочку убрать ??? https://imgur.com/a/Ve3ULja
Нет скайпа но етсь дискорд и тимспик
 
Owl
Воскресенье, 03.11.2019, 18:37
Оффлайн
Ветеран RBC
Цитата bars2_2 ()
Ето здесь  галочку убрать ??? https://imgur.com/a/Ve3ULja
да

Стим - http://steamcommunity.com/profiles/76561198017187561/

Ютуб канал - https://www.youtube.com/channel/UCZRjSSU1tC_m7nGnOO0wEnA
 
Nortinort
Воскресенье, 03.11.2019, 20:33
Оффлайн
Пользователь
Всем привет, у меня такая же проблема, как и у ТС, не пускает на сервак с ошибкой (прикрепил)

При этом нигде в модах я ничего с тегом @VTN не нашёл. Как пофиксить?
Сообщение отредактировал Nortinort - Воскресенье, 03.11.2019, 20:35
Прикрепления: 9291763.png(74.1 Kb)

 
Форум » Техподдержка » Игра » Ошибка при запуске сервера
  • Страница 1 из 2
  • 1
  • 2
  • »
Поиск:


Правила чата
Мини-чат
+Мини-чат
0